Benvenuto, Visitatore. Per favore, effettua il login o registrati.
Martedý 26/Marzo/2019 13:40:26 pm
Home Help Ricerca Calendario Login Registrati
News: Per tornare al sito Vesparestauro clicca QUI


IMPORTANTE: per inserire il proprio AVATAR o un ALLEGATO clicca QUI




+  Vespa Restauro
|-+  Sezione Restauri VESPA
| |-+  Vesparestauro Motore (Moderatori: rama, volpe, NINOVNB2T, kiwi76)
| | |-+  restauro motore vnb1 125 anno 1960
« precedente successivo »
Pagine: 1 2 [3] 4 Stampa
Autore Topic: restauro motore vnb1 125 anno 1960  (Letto 18158 volte)
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #30 il: Martedý 05/Febbraio/2013 08:29:49 am »

meglio ancora se metti un 20/20 della px. Io l'ho messo sulla mia vbb ed ? una bomba!!! OK
Ma la vbb e 150! Ascolta ma la scatola del carburatore in qel caso l'hai cambiata?
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #31 il: Martedý 05/Febbraio/2013 08:31:57 am »

Io vorrei un commento del capo del mio lavoro Tonyyyyyy Riposino
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
50specialmax
Veterano
*****
Offline Offline

Posts: 1494


non chiederti cosa pu? fare una Vespa per te...


Guarda Profilo
« Risposta #32 il: Martedý 05/Febbraio/2013 09:20:22 am »

no, la scatola non l'ho cabiata, monta il tipo senza farfalla.
Loggato
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #33 il: Martedý 05/Febbraio/2013 13:01:33 pm »

Io ho la scatola con la farfalla, penso che adesso che sostituisco il carburatore con lo starter modifico il cavo dello starter e lo collego al carburatore e la farfalla la lascio aperta Perfetto

Di Tony non c'? ombra io voglio un suo giudizio, e importante per me cos? lo monto volentieri
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
kiwi76
Moderator
Utente Esperto
*****
Offline Offline

Posts: 231


Guarda Profilo
« Risposta #34 il: Martedý 05/Febbraio/2013 16:10:30 pm »

Bravo bel lavoro
noto che hai anche fosfatato la cuffia!! bravo!!
gli appunti per la spazzolatura e morsa te li hanno gi? fatti...quindi sorvolo... Risata
per? procurati o autocostruisciti tanto la manualit? ce l'hai...due L di alluminio o materiale morbido per quando metti in morsa primario albero e ingranaggio vari!!!
I getti del 20-15 forse li ho segnati da qualche parte.......controller?
scusa cosa intendi con farfalla che lasci aperta?!?!
Loggato
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #35 il: Martedý 05/Febbraio/2013 20:32:44 pm »

Bravo bel lavoro
noto che hai anche fosfatato la cuffia!! bravo!!
gli appunti per la spazzolatura e morsa te li hanno gi? fatti...quindi sorvolo... Risata
per? procurati o autocostruisciti tanto la manualit? ce l'hai...due L di alluminio o materiale morbido per quando metti in morsa primario albero e ingranaggio vari!!!
I getti del 20-15 forse li ho segnati da qualche parte.......controller?
scusa cosa intendi con farfalla che lasci aperta?!?!
Intendevo che il carburatore originale Si 20/15 lo ho sostituito con il 20/15 c provvisto di starter quindi il getto per la partenza da freddo. Pero la mia scatola del aria e provista della farfalla a uso starter che riduce l'entrata del aria con la partenza da freddo. Io intendevo che dopo con il carburatore 20/15 c non mi servira pi? la farfalla, quindi allacer? il filo dello starter al carburatore e lascio la farfalla sempre aperta o la elimino.
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
djgonz
Aiutante Vesparestauro
Veterano
*****
Offline Offline

Posts: 784



Guarda Profilo
« Risposta #36 il: Martedý 05/Febbraio/2013 22:28:10 pm »

il carburatore 20/20 c'? pure per 125.
Loggato

Ehia fidati...
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #37 il: Martedý 05/Febbraio/2013 23:48:00 pm »

Scusate, la vespa deve essere ritargata e deve effetuare un collaudo le ultime volte mi hanno controllato il carburatore quindi intendo lasciarlo originale cambio solo la sigla per evitare il problema risaputo del accensione a freddo
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
kiwi76
Moderator
Utente Esperto
*****
Offline Offline

Posts: 231


Guarda Profilo
« Risposta #38 il: Mercoledý 06/Febbraio/2013 11:56:32 am »

Ok ho capito cosa intendi.....
io ho messo le mani su un vnb4 se non ricordo male
aveva giusto il 20-15 con starter
Loggato
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #39 il: Mercoledý 06/Febbraio/2013 18:33:56 pm »

Super delusione il carburatore che ho preso il20/15 c non va bene sulla scatola del laria del 20/15 Arrabbiato
Non hanno la stessa base e non si pu? collegare alla base della scatola del aria, peccato dovro trovarne una compatibile
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #40 il: Mercoledý 06/Febbraio/2013 20:15:45 pm »

Oggi pomeriggio ho provato l'accensione della vecchia con il carburatore 20/15 visto che il "c" non entra ed non sono riuscito ad carburare la piccola sembra che il getto del minimo sia piccolo perche appena apro la farfalla del aria mi muore al minimo per? non vorrei fosse l'anticipo le puntine le ho messe a 04 ho visto che le porta tra 03 05 per? mi sembra a mio parere troppo anticipata e lo statore e quasi a fine corsa qualche consiglio
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
kiwi76
Moderator
Utente Esperto
*****
Offline Offline

Posts: 231


Guarda Profilo
« Risposta #41 il: Mercoledý 13/Febbraio/2013 16:32:26 pm »

Oggi pomeriggio ho provato l'accensione della vecchia con il carburatore 20/15 visto che il "c" non entra ed non sono riuscito ad carburare la piccola sembra che il getto del minimo sia piccolo perche appena apro la farfalla del aria mi muore al minimo per? non vorrei fosse l'anticipo le puntine le ho messe a 04 ho visto che le porta tra 03 05 per? mi sembra a mio parere troppo anticipata e lo statore e quasi a fine corsa qualche consiglio
SE ? a fine corsa qualcosa non torna...
controlla il valore dell'anticipo reale e poi vedi anche se dubito che un problema del genere sia legato all'anticipo.....
In pratica dal minimo tu dai gas e si spegne?!?!
La farfalla dell'aria cos'??!?! La ghigliottina??
Loggato
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #42 il: Giovedý 14/Febbraio/2013 21:22:36 pm »

Oggi pomeriggio ho provato l'accensione della vecchia con il carburatore 20/15 visto che il "c" non entra ed non sono riuscito ad carburare la piccola sembra che il getto del minimo sia piccolo perche appena apro la farfalla del aria mi muore al minimo per? non vorrei fosse l'anticipo le puntine le ho messe a 04 ho visto che le porta tra 03 05 per? mi sembra a mio parere troppo anticipata e lo statore e quasi a fine corsa qualche consiglio
SE ? a fine corsa qualcosa non torna...
controlla il valore dell'anticipo reale e poi vedi anche se dubito che un problema del genere sia legato all'anticipo.....
In pratica dal minimo tu dai gas e si spegne?!?!
La farfalla dell'aria cos'??!?! La ghigliottina??
o bene oggi ho fatto delle foto perch? qui sembra che parlo di fantasmi eppure siete esperti

questo voi come la chiamate?
Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
Perbacco
Veterano
*****
Offline Offline

Posts: 459


Malato di vespa


Guarda Profilo
« Risposta #43 il: Giovedý 14/Febbraio/2013 21:24:50 pm »

ora provo con il mio primo video fatto con il telefonino spero bene
http://s1273.beta.photobucket.com/user/barperbacco/media/P1030124_zps0a254a85.mp4.html
« Ultima modifica: Giovedý 14/Febbraio/2013 21:27:59 pm da Perbacco » Loggato

Non sei un vero Vespista se almeno una volta hai viaggiato con il cavo frizione o acceleratore rotto
kiwi76
Moderator
Utente Esperto
*****
Offline Offline

Posts: 231


Guarda Profilo
« Risposta #44 il: Venerdý 15/Febbraio/2013 16:17:29 pm »

Si ok possiamo anche essere esperti perch? abbiamo restaurato decine di motori, ma non ? sempre facile dare un consiglio anche perch? spesso gli utenti si spiegano male o danno informazioni insufficienti.
Nel tuo caso ok ti riferisci all'otturatore dell'aria che funge da starter (stesso principio del 150gs)...si il termine farfalla pu? essere corretto.
Ma dal video non si capisce molto...c'? il tuo motore al minimo che gira un p? fiacco e un po irregolare...ma non spieghi altro: era a farfalla chiusa? era caldo?
sarebbe stato pi? utile sentirlo aprire gas andare su di giri richiudere gas ecc ecc....anche se l'audio ? davvero pessimo.....se fossi davvero magro ai minimi a motore caldo dovresti sentire una tendenza del motore a restare su di giri chiudendo il gas da alti regimi.....
Comunque do per scontato che tu abbia pulito perfettamente il carbu Riposino...visto che moltissimo problemi di queste nonne ? dato dalle incrostazioni del carburatore che vanno ad ostruire i passaggi microscopici e danno spessissimo sintomi di magrezza.....
personalmetne io opero immergendo il carbu e suoi particolari getti compresi (precedentemente sgrassato in benzina nitro o trielina) per 15 minuti in viakal puro, poi sciacquo bene abbondantemente e ripetutamente soffio e rimmergo in nitro o solvente puro per eliminare ogni traccia d'acqua......torna nuovo!!! Anche se qualche volta il problema resta!
Se non ricordo male anche il 15-10 ha la vite posteriore di regolazione aria-mix al minimo...forse hai lasciato troppo chiusa quella vite...prova a posizionarla attorno a 1,5 2 giri dal tutto avvitato...
Potrebbe trafilare aria da qualche parte....base della scatola carbu o carbu stesso che non ? avvitato bene.....una volta mi capito una guarnzione cilindro nuova fatta da schifo che non copriva bene e trafilava aria da li!!!! Arrabbiato
Poi altro aspetto da non sottovalutare ? 'anticipo...dici che le puntine sono a 0,4 ok...ma non hai misurato l'anticipo!!!! Triste
cosa fai vai ad occhio.....in ogni modo uno statore tutto ruotato non va bene in ogni caso....hai sicuramente perso strappo e a meno che tu non abbia le nuove puntine che sono spesso troppo anticipate, hai anche un'anticipo quasi sicuramente errato!!!
fatti un giro sul mio post alla seconda pagina...forse capirai di cosa parlo.... OK
http://www.vesparestauro.it/vespaforum/index.php/index.php?topic=3500.0
« Ultima modifica: Venerdý 15/Febbraio/2013 16:20:00 pm da kiwi76 » Loggato
Pagine: 1 2 [3] 4 Stampa 
« precedente successivo »
Salta a:  


Login con username, password e lunghezza della sessione

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
Traduzione Italiana a cura di SMItalia
XHTML 1.0 Valido! CSS Valido!