Benvenuto, Visitatore. Per favore, effettua il login o registrati.
Venerd́ 18/Gennaio/2019 12:45:10 pm
Home Help Ricerca Calendario Login Registrati
News: Per tornare al sito Vesparestauro clicca QUI


IMPORTANTE: per inserire il proprio AVATAR o un ALLEGATO clicca QUI




+  Vespa Restauro
|-+  Sezione Restauri VESPA
| |-+  I "PRIMA" e DOPO" e i lavori in progressione... (Moderatori: NINOVNB2T, djgonz, Wyatt87, kiwi76, 2fast 2furious)
| | |-+  Vespe 50S Revival Rossa e Blu
« precedente successivo »
Pagine: [1] Stampa
Autore Topic: Vespe 50S Revival Rossa e Blu  (Letto 2837 volte)
DGiu
Veterano
*****
Offline Offline

Posts: 537


Guarda Profilo
« il: Sabato 28/Novembre/2015 19:07:47 pm »

allora forse ? meglio che apro una nuova discussione se no nell'altra si ingarbuglia tutto.
in entrambe le vespe le lampade sono 6V tutte. ma procedo con ordine.

Vespa rossa:
la situazione ? anomala e penso proprio che manca un pezzo al faro anteriore il portalampade

questa ? la situazione: lampada a siluro 6V 10W che si ? fulminata ora nello smontaggio
lampada 6V 25W a un solo filamento oltretutto fulminata,
filo rosa innastrato a penzoloni, filo marroncino a penzoloni e neanche innastrato
gli altri due fili nero e viola attaccati alla lampada a siluro


devio luci, se schiaccio tutto a sinistra come la foto si accende la posteriore, lampada siluro 6V 10W. quindi problema di contatti nel devioluci, anche clacson non funziona.



Vespa Blu:
situazione piu normale anteriore. tutto correttamente collegato a prima vista.


devioluci non ? della Revival. in questa posizione tutto a sinistra, una bella intensit? luminosa, abbaglianti anabbaglianti funziona tutto perfettamente. anche dietro e il claxson. posizione centrale e tutto a destra si abbassa solo intensit? luminosa, ma non si spengono in nessuna posizione.



ora domandona? che portalampada manca alla rossa e quale devo comprare?
quali fili devo cambiare alla blu in modo che ho SPENTO/POSIZIONI/ACCESE

emmenomale si trattava di un restauro a regola d'arte



Loggato
tonysubwoofer
Administrator
Veterano
*****
Offline Offline

Posts: 5726


Sicilia-Trapani


Guarda Profilo
« Risposta #1 il: Luned́ 30/Novembre/2015 12:59:48 pm »

Il portalampada lo hai...? quello della BLU, che poi ? uguale a quella di Vespandro.
Loggato

by Tony BACCHETTA: FIAT 500 '73_FIAT X1/9 '73_ISO GTD 125 '57_MV AGUSTA TRL 125 '59_Vespa VBA 150 '60
tonysubwoofer
Administrator
Veterano
*****
Offline Offline

Posts: 5726


Sicilia-Trapani


Guarda Profilo
« Risposta #2 il: Luned́ 30/Novembre/2015 13:04:05 pm »

Le lampade sono 6V-25/25W e 6V-5W Faro anteriore
6V-10W Faro Posteriore
Loggato

by Tony BACCHETTA: FIAT 500 '73_FIAT X1/9 '73_ISO GTD 125 '57_MV AGUSTA TRL 125 '59_Vespa VBA 150 '60
tonysubwoofer
Administrator
Veterano
*****
Offline Offline

Posts: 5726


Sicilia-Trapani


Guarda Profilo
« Risposta #3 il: Luned́ 30/Novembre/2015 13:06:38 pm »

i cavi al faro anteriore sono 4:

- Nero...Massa;
- Marrone...Abbagliate;
- Viola...Anabbagliate;
- Rosa...Posizione.

Il marrone e il viola sono abbagliate o anabbagliate a seconda del collegamento sul devio...diciamo che ha poca importanza.
Loggato

by Tony BACCHETTA: FIAT 500 '73_FIAT X1/9 '73_ISO GTD 125 '57_MV AGUSTA TRL 125 '59_Vespa VBA 150 '60
tonysubwoofer
Administrator
Veterano
*****
Offline Offline

Posts: 5726


Sicilia-Trapani


Guarda Profilo
« Risposta #4 il: Luned́ 30/Novembre/2015 13:09:05 pm »

I cavi al devio sono 9:

- Grigio;
- Verde;
- Verde;
- Rosa;
- Bianco;
- Giallo;
- Viola;
- Marrone;
- Rosso;

Controlla...perch? forse hanno montato l'impianto della special 50 e quindi fatto casino.
Loggato

by Tony BACCHETTA: FIAT 500 '73_FIAT X1/9 '73_ISO GTD 125 '57_MV AGUSTA TRL 125 '59_Vespa VBA 150 '60
DGiu
Veterano
*****
Offline Offline

Posts: 537


Guarda Profilo
« Risposta #5 il: Luned́ 30/Novembre/2015 18:31:11 pm »

I cavi al devio sono 9:

- Grigio; posizione posteriore
- Verde;arriva dalla bobina altro verde va al claxson
- Verde;
- Rosa; posizione anteriore
- Bianco; al clacson interruttore
- Giallo; tramite devio alimenta abbagliante
- Viola;anabbagliante
- Marrone;abbagliante
- Rosso;massa per spegnere motore

Controlla...perch? forse hanno montato l'impianto della special 50 e quindi fatto casino.

innanzitutto grazie Tony

alla rossa devo prendere fanale completo, e il piu attendibile mi sembra questo:
http://www.sip-scootershop.com/it/products/fanale+siem+per+vespa+50+nl_14504200
anche se non ? riportato per la Revival, sempre ammesso che il devioluci sia recuperabile. altrimenti anche su questa rossa devo mettere un devioluci che trovo. originale Revival ho spulciato internet da cima a fondo e non l'ho trovato.

alla blu il fanale ? completo come quello della Revival di vespandro, quindi il problema ? il devio luci che ? un po diverso di quello della Revival, quindi credo proprio che hanno messo impianto della special, ora grande casino a correggere tutto. anche se manca solo il filo giallo, che ? appunto abbagliate se non ho interpretato male lo schema che hai inserito.

e fin qui ci siamo, piano piano dovrei riuscire a sistemare i due impianti.


ora altro casino, per collaudo qui ? stato sempre obbligatorio contaKm e luce stop. il contaKm lo hanno entrambe, problema in meno.
per la luce Stop penso di rimediare cosi:
http://www.sip-scootershop.com/it/products/interruttore+stop+per+vespa+_18188100
interruttore dentro pedale freno + fanalino posteriore
http://www.sip-scootershop.com/it/products/fanale+posteriore+bosatta+_56020000
e ho notato che questo ? ammesso qui per collaudo
ora la corrente per alimentare dove la prendo dal verde o dal Giallo? vedendo lo schema impianto.
oppure la corrente che eroga la bobina luci non ? sufficiente per caricare ancora una lampadina 6V 10W per lo Stop?
la lampadina posizione posteriore posso ridurre a 6V 5W e la luce Stop 6V 10W ? il minimo sindacale ammissibile qui per collaudo per posteriore. per anteriore posso anche ridurre la posizione a 6V 5W ? anche ammesso. abbagliante/anabbagliante resta originale 6V 25/25w
pensi che la bobina alimentazione originale sopporta questa modifica? o ? troppo carica, conseguenza poca luce quindi non passa collaudo? e a quale filo mi devo collegare al verde o al Giallo?
oppure lascio perdere quest'idea e vado direttamente a uno statore tipo vespatronik un 80W da corrente per tutte cose, un regolatore di tensione, cambio tutte le lampadine a 12V, vambio bobina A.T. ? tutto impianto a 12V
che ne pensi?
scarto direttamente la prima ipotesi, e passo direttamente alla seconda?
o provo con lo statore originale che gi? c'?, e lascio tutto a 6V, e carico la luce Stop?
Loggato
DGiu
Veterano
*****
Offline Offline

Posts: 537


Guarda Profilo
« Risposta #6 il: Marted́ 01/Dicembre/2015 17:29:38 pm »

cosi in pratica.
ma non so se fattibile, e se dopo funziona.
oppure collegarmi direttamente al giallo anzich? verde





per il devio luce dovrei montare sulla vespa blu uno di questi due che mi sembrano i piu simili possibile a quello della Revival,
ma penso che dovrei modificarli, in quanto sono entrambi con batteria. non so se influisce sul funzionamento.
http://www.sip-scootershop.com/it/products/devioluci+per+vespa+150+vba1t_87558000
http://www.sip-scootershop.com/it/products/devioluci+per+vespa+125+vna_89471000
Loggato
vespandro
Neoiscritto
*
Offline Offline

Posts: 15


Guarda Profilo
« Risposta #7 il: Domenica 13/Dicembre/2015 08:18:31 am »

Per il devioluci... Posso procuratelo io... Ne ho uno nuovo di riserva...
Loggato
DGiu
Veterano
*****
Offline Offline

Posts: 537


Guarda Profilo
« Risposta #8 il: Domenica 13/Dicembre/2015 10:53:18 am »

Per il devioluci... Posso procuratelo io... Ne ho uno nuovo di riserva...

grazie vespandro.
ti ho mandato email
Loggato
Pagine: [1] Stampa 
« precedente successivo »
Salta a:  


Login con username, password e lunghezza della sessione

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
Traduzione Italiana a cura di SMItalia
XHTML 1.0 Valido! CSS Valido!