Vespa Restauro

Sezione Restauri VESPA => Vesparestauro Motore => Topic iniziato da: tonysubwoofer su Domenica 07/Dicembre/2008 00:08:32 am



Titolo: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Domenica 07/Dicembre/2008 00:08:32 am
Stato di fatto:

(http://img114.imageshack.us/img114/9585/p1010001qb6.jpg)

(http://img360.imageshack.us/img360/2011/p1010002iu1.jpg)

(http://img257.imageshack.us/img257/7730/p1010003rj6.jpg)

(http://img257.imageshack.us/img257/2479/p1010005vq0.jpg)


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: tonysubwoofer su Domenica 07/Dicembre/2008 00:16:05 am
smontaggio.

(http://img360.imageshack.us/img360/6203/p1010006yu9.jpg)

(http://img257.imageshack.us/img257/4868/p1010007wr4.jpg)


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: tonysubwoofer su Domenica 07/Dicembre/2008 00:17:22 am
(http://img257.imageshack.us/img257/2952/p1010009aj9.jpg)

(http://img257.imageshack.us/img257/7691/p1010010ic7.jpg)

(http://img360.imageshack.us/img360/2992/p1010011fi0.jpg)

(http://img360.imageshack.us/img360/7655/p1010014em7.jpg)


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: volpe su Domenica 07/Dicembre/2008 11:28:07 am
Buon lavoro,sicuramente verr


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: tonysubwoofer su Domenica 07/Dicembre/2008 20:15:37 pm
grazie.


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: tonysubwoofer su Domenica 07/Dicembre/2008 21:59:28 pm
1


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: tonysubwoofer su Domenica 07/Dicembre/2008 22:05:06 pm
smontaggio

(http://img504.imageshack.us/img504/635/vgrf4hf0.jpg)

(http://img504.imageshack.us/img504/8479/vgrf6xz9.jpg)

(http://img504.imageshack.us/img504/6097/vgrf7lo7.jpg)


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: Giovanni su Lunedý 08/Dicembre/2008 11:53:20 am
Che bello.... quanto mi manca avere un motore sul banco....


Titolo: Re: Restauro motore 150 VLA1M del 'xx in corso!!!
Post di: tonysubwoofer su Lunedý 08/Dicembre/2008 12:11:07 pm
 ;)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Lunedý 29/Dicembre/2008 17:02:45 pm
carburo revisionato

(http://img78.imageshack.us/img78/5722/fhdbz1.jpg)

(http://img165.imageshack.us/img165/5692/fhd1ey4.jpg)(http://img78.imageshack.us/img78/2923/fhd2lz2.jpg)

(http://img166.imageshack.us/img166/9180/fhd3al9.jpg)(http://img141.imageshack.us/img141/6513/fhd4lx8.jpg)



Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: Giovanni su Lunedý 29/Dicembre/2008 22:04:34 pm
Pensa, io ne avevo una che era stata verniciata anche nel vano carburatore.... carburo compreso!


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Venerdý 02/Gennaio/2009 20:31:01 pm
coperchio carburo, copriventola e parapolvere sabbiati e primerizzati, mozzo sabbiato.

(http://img142.imageshack.us/img142/4782/iutittf2.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Venerdý 16/Gennaio/2009 22:11:22 pm
carter sgrassati

(http://img125.imageshack.us/img125/5843/dfgfdsu2th5.jpg)(http://img152.imageshack.us/img152/6484/dfgfdsu3wg4.jpg)

(http://img152.imageshack.us/img152/1298/dfgfdsu5ga8.jpg)(http://img152.imageshack.us/img152/6356/dfgfdsu6gk8.jpg)

(http://img177.imageshack.us/img177/2345/dfgfdsu7fz3.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Venerdý 16/Gennaio/2009 22:15:40 pm
montaggio cuscinetti e paraoli

(http://img152.imageshack.us/img152/3666/dfgfdsu8ni8.jpg)(http://img177.imageshack.us/img177/8592/dfgfdsu10ea3.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Venerdý 16/Gennaio/2009 22:19:55 pm
parastrappi

(http://img152.imageshack.us/img152/5123/dfgfdsu12cd3.jpg)(http://img177.imageshack.us/img177/4358/dfgfdsu13kq7.jpg)

(http://img177.imageshack.us/img177/3941/dfgfdsu14wn0.jpg)(http://img177.imageshack.us/img177/4053/dfgfdsu15ee3.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 17/Gennaio/2009 21:33:45 pm
scatola carburo e coperchio frizione sgrassati

(http://img183.imageshack.us/img183/6139/wdvgu18in7.jpg)(http://img207.imageshack.us/img207/4483/wdvgu19fp7.jpg)

(http://img207.imageshack.us/img207/6462/wdvgu20xw7.jpg)(http://img183.imageshack.us/img183/8752/wdvgu21by1.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 17/Gennaio/2009 21:37:00 pm
frizione

(http://img207.imageshack.us/img207/1990/wdvgu22ax7.jpg)(http://img511.imageshack.us/img511/2294/wdvgu23lp2.jpg)

(http://img207.imageshack.us/img207/1998/wdvgu24xy6.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 17/Gennaio/2009 21:39:06 pm
piatto revisionato

(http://img530.imageshack.us/img530/43/wdvgu25lr4.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 17/Gennaio/2009 22:04:31 pm
(http://img511.imageshack.us/img511/7196/wdvgu26bd4.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 24/Gennaio/2009 21:49:13 pm
vediamo di chiudere i carter.

(http://img217.imageshack.us/img217/2708/yreyre1mm3.jpg)

(http://img217.imageshack.us/img217/7519/yreyre2of7.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 24/Gennaio/2009 21:54:03 pm
piatto statore.

(http://img217.imageshack.us/img217/6071/yreyre3pj2.jpg)

(http://i26.tinypic.com/15eeo76.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 24/Gennaio/2009 21:58:35 pm
frizione e scatola carburo.



(http://i31.tinypic.com/9un0ja.jpg)



(http://img118.imageshack.us/img118/2664/yreyregl2.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: rama su Lunedý 26/Gennaio/2009 18:01:46 pm
Per mia curiosit


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Lunedý 26/Gennaio/2009 18:09:35 pm
no!


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: rama su Lunedý 26/Gennaio/2009 18:20:40 pm
Grazie. A vederlo sembra nuovo, anche le bobine sono di un bel color rame acceso. Ancora complimenti.


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Lunedý 26/Gennaio/2009 18:25:32 pm
grazie.


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 31/Gennaio/2009 21:00:48 pm
parapolvere e carburo.


(http://img134.imageshack.us/img134/8272/fgfvv9.jpg)

(http://img443.imageshack.us/img443/7249/fgf1yl4.jpg)

(http://img443.imageshack.us/img443/2624/fgf2ev3.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Lunedý 02/Febbraio/2009 22:11:32 pm
(http://img165.imageshack.us/img165/4808/zouu1yk0.jpg)(http://img165.imageshack.us/img165/2374/zouuwd2.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Mercoledý 11/Febbraio/2009 22:09:57 pm
bobina AT

(http://i32.tinypic.com/105pqte.jpg)

(http://i30.tinypic.com/w8wcx4.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 14/Febbraio/2009 21:49:53 pm
preselettore.

(http://img230.imageshack.us/img230/7186/yhgtrf13ss7.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Domenica 15/Febbraio/2009 22:10:34 pm
ammortizzatore.

(http://img129.imageshack.us/img129/9076/liupd5.jpg)

(http://img15.imageshack.us/img15/2954/liu1yu0.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 04/Aprile/2009 19:15:14 pm
cilindro rettificato e pistone nuovo.

(http://i42.tinypic.com/10ncdhx.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Domenica 05/Aprile/2009 18:23:31 pm
gt montato.

(http://i43.tinypic.com/14lioid.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Giovedý 09/Aprile/2009 13:30:56 pm
tamburo verniciato

(http://i39.tinypic.com/2wnz6hh.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Domenica 12/Aprile/2009 18:45:15 pm
tamburo montato.

(http://i43.tinypic.com/2qlrfbq.jpg)(http://i41.tinypic.com/m64v4.jpg)

anticipo e volano montato

(http://i44.tinypic.com/10nw07r.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Venerdý 17/Aprile/2009 22:16:37 pm
ammortizzatore similar original.

(http://i41.tinypic.com/33ll9gw.jpg)(http://i39.tinypic.com/2mq501l.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: Garfield su Mercoledý 01/Luglio/2009 12:35:41 pm
Ciao, sono nuovo del forum, sto iniziando il restauro di una sprint del '66, mi chiedevo che tipo di sgrassante usi, visto che ne ho provati un paio e non sembrano molto efficaci. grazie in anticipo.


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Mercoledý 01/Luglio/2009 12:45:27 pm
nessun sgrassante!
solo nitro gasolio e tempo a perdere.


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Giovedý 23/Luglio/2009 21:38:56 pm
riprendo il post.

piattello volano, bobina e scatola BT.

(http://i26.tinypic.com/2djujpf.jpg)(http://i31.tinypic.com/2gv3fo5.jpg)

(http://i30.tinypic.com/2413rsh.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Sabato 08/Agosto/2009 19:56:17 pm
coperchi carburo verniciato.



(http://i26.tinypic.com/3516ec2.jpg)(http://i27.tinypic.com/e9hlau.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Venerdý 21/Agosto/2009 18:17:37 pm
cuffia.

(http://i29.tinypic.com/2s60pah.jpg)(http://i31.tinypic.com/es2sjq.jpg)


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Domenica 23/Agosto/2009 18:56:25 pm
Video accensione.

http://www.youtube.com/watch?v=W5gPqs6v7s8&feature=channel


Titolo: Re: Restauro motore 150 VLA1M del '63 in corso!!!
Post di: tonysubwoofer su Lunedý 24/Agosto/2009 15:38:35 pm
Motore restaurato!!

(http://i28.tinypic.com/6sun7q.jpg)(http://i32.tinypic.com/117tkrb.jpg)

(http://i30.tinypic.com/20pzf9z.jpg)(http://i25.tinypic.com/2jdo0m8.jpg)

(http://i29.tinypic.com/mlnksn.jpg)


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Marco69 su Giovedý 03/Febbraio/2011 21:02:49 pm
coperchi carburo verniciato.



(http://i26.tinypic.com/3516ec2.jpg)(http://i27.tinypic.com/e9hlau.jpg)

Ciao Tony ! ma la parte esterna del coperchio del carburo come la fai ? cosa usi ?


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Giovedý 03/Febbraio/2011 21:08:14 pm
? una particolare vernice raggrizzante....reticola a 120?.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Marco69 su Giovedý 03/Febbraio/2011 21:21:13 pm
Motore restaurato!!

(http://i28.tinypic.com/6sun7q.jpg)(http://i32.tinypic.com/117tkrb.jpg)

(http://i30.tinypic.com/20pzf9z.jpg)(http://i25.tinypic.com/2jdo0m8.jpg)

(http://i29.tinypic.com/mlnksn.jpg)
alla cuffia del gt hai dato del trasparente ? ti chiedo questo perch? ho ritirato la mia dopo la fosfatazione e praticamente ? stata solamente lavata dandogli quel tipico color marroncino ....posso mettere la foto ?
(http://img96.imageshack.us/img96/7015/dsc00130yz.jpg) (http://img96.imageshack.us/i/dsc00130yz.jpg/)

Uploaded with ImageShack.us (http://imageshack.us)
(http://img25.imageshack.us/img25/151/dsc00132yv.jpg) (http://img25.imageshack.us/i/dsc00132yv.jpg/)

Uploaded with ImageShack.us (http://imageshack.us)
(http://img232.imageshack.us/img232/7916/dsc00133zh.jpg) (http://img232.imageshack.us/i/dsc00133zh.jpg/)

Uploaded with ImageShack.us (http://imageshack.us)
Quando li ho ritirati ci sono rimasto male ..... il tizio mi ha detto che praticamente la fosfatazione non ? altro che un lavaggio che apre ipori del metallo e che migliora l'adesione delle vernici ...... ma il risultato non ? sicuramente quello che volevo io.... fgdh


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Marco69 su Giovedý 03/Febbraio/2011 21:26:30 pm
? una particolare vernice raggrizzante....reticola a 120?.
la parte interna l' ho gi? fatta con acrilico . se mando a 120? l' acrilico succede qualcosa ?


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Giovedý 03/Febbraio/2011 21:41:58 pm
No. Anche perche io a 120 grandi non ci arrivo.

Cmq prima devi trovare la vernice...non ? facile.

Puoi mettere la foto...certo.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Marco69 su Sabato 05/Febbraio/2011 15:36:01 pm
Ciao tony ! guarda che le foto della cuffia  le ho messe


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Sabato 05/Febbraio/2011 15:41:32 pm
infatti adesso le vedo!!!!

fanno schifo....scusa se te lo dico.

Ma il tizio non capisce nulla....in teoria dovrebbero avere una colorazione ancora pi? scura della mia.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Marco69 su Sabato 05/Febbraio/2011 16:00:36 pm
giusto ! ma a parte il colore quello che non capisco io ? perch? la tua ? lucida e la mia sembra ferro arrugginito e basta ! yey
cercher? qualcun altro che fa le fosfatazioni .....


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Sabato 05/Febbraio/2011 17:03:48 pm
perche il tuo ? ferro arrugginito.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: djgonz su Sabato 05/Febbraio/2011 17:52:58 pm
perche il tuo ? ferro arrugginito.

appunto, quella cuffia ? arrugginita...


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: rama su Domenica 06/Febbraio/2011 17:24:34 pm
Non vorrei dire sciocchezze, ma sembra che sia stata sabbiata, con l'umidit? il ferro nudo si ? ossidato prendendo quel colore.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Domenica 06/Febbraio/2011 17:32:42 pm
infatti.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Marco69 su Domenica 06/Febbraio/2011 17:50:04 pm
sabbiata , era perfetta ! quando l' ho ritirata era cos? ! hhtge
mi rivolger? a qualcun altro ..... che devo fare risabbiarla ?


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: djgonz su Domenica 06/Febbraio/2011 22:02:58 pm
puoi anche spazzolarla, ma tienila al chiuso e lontana dall'umidit? e dall'acqua finch? non fai il trattamento...


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: rama su Lunedý 07/Febbraio/2011 09:49:39 am
Una volta sabbiata il metallo ? senza protezione, basta una giornata con una umidit? elevata e in 24 ore diventa cos?. Il trattamento di fosfatazione deve essere fatto contestualmente alla pulizia. Dopo la sabbiatura io ho fatto spruzzare subito un fondo epossidico, bloccando l'ossidazione. Poi, per le saldature, le stuccatture ecc. ho ripulito le parti carteggiandole o spazzolandole.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Venerdý 11/Febbraio/2011 12:43:52 pm
Quoto!

anche se la cuffia non viene verniciata ma solamente fosfatata.


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: spigola90 su Sabato 19/Febbraio/2011 09:01:32 am
sono.....STUPEFATTO!!!!!


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Sabato 19/Febbraio/2011 09:25:11 am
Non mi lodare molto....tanto non ci esce nulla  gdg


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: djgonz su Sabato 19/Febbraio/2011 10:15:16 am
sono.....STUPEFATTO!!!!!

non credere che sia tutta farina del suo sacco... In realt? i motori a Tony gli e li faccio io e poi lui si spaccia per meccanico  dhgh dhgh dhgh

ora mi banna di sicuro  thgth grreg


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Sabato 19/Febbraio/2011 10:26:37 am
ovvio!!  jdhdh  hhtge


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: Perbacco su Giovedý 29/Novembre/2012 20:15:32 pm
giusto ! ma a parte il colore quello che non capisco io ? perch? la tua ? lucida e la mia sembra ferro arrugginito e basta ! yey
cercher? qualcun altro che fa le fosfatazioni .....
Quei pezzi sembrano passti in acido muriatico


Titolo: Re: Restauro motore VLA1M 57xxx TERMINATO
Post di: tonysubwoofer su Giovedý 29/Novembre/2012 20:53:11 pm
infatti sembrano che gli abbiamo fatto solo il decapaggio.