Benvenuto, Visitatore. Per favore, effettua il login o registrati.
Mercoledý 20/Giugno/2018 21:33:41
Home Help Ricerca Calendario Login Registrati
News: Per tornare al sito Vesparestauro clicca QUI


IMPORTANTE: per inserire il proprio AVATAR o un ALLEGATO clicca QUI




+  Vespa Restauro
|-+  Sezione Restauri VESPA
| |-+  Vesparestauro Motore (Moderatori: rama, volpe, NINOVNB2T, kiwi76)
| | |-+  PX Arcobaleno '86 150 contakilometri impazzito
« precedente successivo »
Pagine: [1] Stampa
Autore Topic: PX Arcobaleno '86 150 contakilometri impazzito  (Letto 116 volte)
BurtBaccara
Neoiscritto
*
Offline Offline

Posts: 3


Guarda Profilo
« il: Sabato 24/Febbraio/2018 16:18:14 »

Sto (quasi ) impazzendo.
Dopo vari rinvii sostituiti alla fine ho (anzi ha) cambiato il mozzo e messo un nuovo rinvio. . Detto questo riprendo la Vespa e testo i pezzi nuovi. A parte una leggera oscillazione della lancetta del tachimetro (non Ŕ perfettamente ferma sulla velocitÓ indicata) la cosa che mi fa girare las pelotas Ŕ che nonostante la velocitÓ sia sicuramente sopra gli 80km/h probabilmente anche superiore ai 90 (almeno dal rumore che sento) la lancetta non mi va oltre gli 80/85.....diciamo che la lancetta non rispecchia la reale velocitÓ.
Domanda: bisogna sostituire anche il cavo in metallo a sezione quadrata ? Bisogna sostituire il tachimetro ?
PX arcobaleno 1986
Grazie a tutti.

 lodare
Loggato
tonysubwoofer
Administrator
Veterano
*****
Offline Offline

Posts: 5715


Sicilia-Trapani


Guarda Profilo
« Risposta #1 il: Sabato 24/Febbraio/2018 19:16:12 »

Il contakilometri della vespa non Ŕ mai stato preciso!!!

Quindi se hai risolto il problema della lancetta ballerina, io ci metterei una pietra sopra.

 OK
Loggato

by Tony BACCHETTA: FIAT 500 '73_FIAT X1/9 '73_ISO GTD 125 '57_MV AGUSTA TRL 125 '59_Vespa VBA 150 '60
BurtBaccara
Neoiscritto
*
Offline Offline

Posts: 3


Guarda Profilo
« Risposta #2 il: Sabato 24/Febbraio/2018 21:49:02 »

OK non pretendo precisione di contakilometri digitale con rilevamento GPS, ma dico che prima che iniziasse il calvario la velocitÓ la segnava regolarmente un paio di volte sfiorando i 100km/h.....perchŔ adesso non lo fa pi¨ ?
Ora ho il mozzo nuovo, il rinvio nuovo dovrebbe essere preciso e funzionare.....invece fa quello che ho descritto.
Quindi o il motore della Vespa Ŕ fuso, o c' qualcosa che non va nel cavo, o forse nello strumento "in alto".

Non capisco.
Loggato
rama
Moderator
Veterano
*****
Offline Offline

Posts: 1288


Guarda Profilo
« Risposta #3 il: Lunedý 26/Febbraio/2018 08:26:07 »

Prova a lubrificare il cavo. Dall'alto spruzza qualche lubrificante non molto viscoso, Vedi se migliora.
Loggato
BurtBaccara
Neoiscritto
*
Offline Offline

Posts: 3


Guarda Profilo
« Risposta #4 il: Lunedý 26/Febbraio/2018 21:51:42 »

Il meccanico mi ha detto che ha abbondantemente ingrassato sia su che gi¨ e che FORSE potrebbe essere che con il freddo il grasso faccia un p˛ come dire d resistenza. WD40 va bene ?

Altra cosa che mi hanno suggerito Ŕ di verificare con un GPS (ne ho scricato uno sul cellulare) la "reale" velocitÓ raggiunta.

Vi aggiorno.

Grazie
Loggato
rama
Moderator
Veterano
*****
Offline Offline

Posts: 1288


Guarda Profilo
« Risposta #5 il: Martedý 27/Febbraio/2018 07:36:34 »

Il WD40 potrebbe andare bene, spruzzalo tra il cavo e la guaina, muovendo un poco cos' che possa scendere lungo il cavo. senza dubbio la temperatura influisce anche se gli olii moderni sono fluidi anche a freddo, cosa diversa Ŕ il grasso. Ho lo stesso problema sulla 124, fino a che non si scalda il contakm Ŕ rumoroso.
Loggato
Pagine: [1] Stampa 
« precedente successivo »
Salta a:  


Login con username, password e lunghezza della sessione

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
Traduzione Italiana a cura di SMItalia
XHTML 1.0 Valido! CSS Valido!